<?xml version="1.0" encoding="iso-8859-1"?>
<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de_DE" lang="de_DE" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.simplify.de/" />


<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="http://www.simplify.de/typo3temp/stylesheet_8291eaf131.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://www.simplify.de/fileadmin/templates/tt_products/style.css?1434712437" media="all" />
<link rel="stylesheet" type="text/css" href="http://www.simplify.de/fileadmin/templates/style.css?1436952909" media="all" title="MainStyle" />
<link rel="stylesheet" type="text/css" href="http://www.simplify.de/fileadmin/templates/boxen.css?1434710143" media="all" title="MainStyle" />
<link rel="stylesheet" type="text/css" href="http://www.simplify.de/fileadmin/templates/extensions.css?1436952794" media="all" title="MainStyle" />
<link rel="stylesheet" type="text/css" href="http://www.simplify.de/fileadmin/templates/footer/css/footer-style.css?1391515885" media="all" title="MainStyle" />






<meta name="google-site-verification" content="JDef2W4UE7kIukVrz6qgOOu01UOIMw3k2gNiqo8eVcA" />
	<meta property="fb:page_id" content="87964124535" />
<title>Danke für die gemeinsame Zeit!- simplify.de</title><!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"X","learnMore":"Weitere Informationen","link":"http://www.simplify.de/metanavigation/datenschutz/#5","theme":"/fileadmin/templates/cookies.css"};
</script>

<script type="text/javascript" src="/fileadmin/templates/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<meta name="description" content="Bevor der Blog &quot;Ganz einfach Dunja&quot; seine Pforten schließt, hier noch ein kurzer Abschiedsgruß ..." />
<meta http-equiv="content-language" content="de" />
<meta name="date" content="2017-06-14T14:13:35+02:00" />
<meta name="robots" content="index,follow" />
<link rel="start" href="http://www.simplify.de/home/" />
<link rel="up" href="http://www.simplify.de/nc/die-themen/ganz-einfach-dunja/" />
<link rel="next" href="http://www.simplify.de/die-themen/ganz-einfach-dunja/sachen/" />
<link rel="canonical" href="http://www.simplify.de/die-themen/ganz-einfach-dunja/einzelansicht/article/danke-fuer-die-gemeinsame-zeit/" />
<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="http://www.simplify.de/nc/die-themen/ganz-einfach-dunja/rss.xml" /><link href="https://plus.google.com/106333277164079021211" rel="publisher" />    <!-- Google Event Tracking on Time -->   
    <script type="text/javascript">
    // <![CDATA[
    (function (tos) {
      window.setInterval(function () {
        tos = (function (t) {
        return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
      })(tos.split(':').reverse());
      window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
    }, 10000);
  })('00');
  // ]]>
  </script>   
  <!-- Ende Google Event Tracking -->   <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23099329-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
                
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQ2VBR');</script>
<meta property="og:title" content="Danke für die gemeinsame Zeit!" />
      <meta property="og:description" content="Dies wird mein letzter Blog-Beitrag auf dieser Seite sein. Vielleicht habt ihr euch schon gewundert, dass ich immer seltener geschrieben habe. Grund " /> 
      <meta property="og:image" content="" />
      <meta property="og:url" content="http://www.simplify.de/die-themen/ganz-einfach-dunja/einzelansicht/article/danke-fuer-die-gemeinsame-zeit/" />
          


</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQ2VBR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="mittig"><div id="simplifyadventskalender"><a href="http://www.simplify.de/newsletter/">
<img src="http://www.simplify.de/fileadmin/templates/img/NewsletterAufklapper.png" border="0" alt="" /></a>
</div></div>

<div id="mainFrame">
    <div class="contentFrame">
        <!-TYPO3SEARCH_begin->
            <div id="spBlock">      
              <div id="middle3"><!--TYPO3SEARCH_begin--><div id="c4378" class="csc-default" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:555px;"><a href="http://www.simplify.de/die-themen/blog-ganz-einfach-dunja/" target="_blank" ><img src="http://www.simplify.de/uploads/pics/ganz_einfach_dunja_buch_01.jpg" width="555" height="143" border="0" alt="" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c105" class="csc-default" >
<div class="news-single-item">

<h2>14.06.2017</h2>
		<h3>Danke für die gemeinsame Zeit!</h3>
		<hr class="cl-right" />

		
		<p>Dies wird mein letzter Blog-Beitrag auf dieser Seite sein. Vielleicht habt ihr euch schon gewundert, dass ich immer seltener geschrieben habe. Grund dafür ist, dass meine Blog-Zeit hier bei simplify.de ausläuft. <br /><br />Im Hintergrund arbeiten alle fleißig an einer neuen Seite. Sobald diese fertig ist, verschwinde ich mit &quot;Ganz einfach Dunja&quot; von euren Bildschirmen. Für mich hat sich ein Traum erfüllt, als ich vor rund 6 Jahren gebeten wurde, diesen Blog hier aufzubauen. Ich wollte schon immer über die Menschen und das Leben schreiben!<br /><br />Deshalb bin ich dankbar über dieses &quot;Geschenk&quot;, mit dem ich auch einen Teil meines Lebensunterhaltes bestreiten konnte. Nun ist die Zeit gekommen, auch euch, meinen Leserinnen und Lesern, Danke zu sagen: für die Treue, euer&nbsp; Interesse und auch eure E-Mails, die mich hin und wieder erreichten. Ich danke euch von Herzen!</p>
<p>Wenn ihr mir weiter folgen wollt, so könnt ihr das auf verschiedenen Wegen tun:</p><ul><li>über den Newsletter &quot;<a href="http://www.simplify.de/metanavigation/newsletter/" title="Opens external link in new window" target="_blank" class="external-link-new-window" >simplify aktuell: einfach glücklicher</a>&quot;, für den ihr euch hier auf der simplify-Seite anmelden könnt (falls ihr ihn nicht schon abonniert habt)</li></ul><ul><li>über meinen Glückswerkzeuge-Blog (<a  rel="nofollow" href="http://www.glueckswerkzeuge.de/" title="www.glückswerkzeuge.de" target="_blank" class="external-link-new-window" >www.glückswerkzeuge.de</a>), den ich gerade neu aufbaue - also nicht wundern, wenn er kurzzeitig nicht abrufbar ist oder es bisher kaum Inhalte gibt. Das wird sich ändern!</li></ul><ul><li>über Facebook, wo ihr mich privat antreffen könnt oder auf meiner Fanpage <a  rel="nofollow" href="https://www.facebook.com/dhglueckswerkzeuge/" target="_blank" >https://www.facebook.com/dhglueckswerkzeuge/</a></li></ul><p>Wenn ihr noch Fragen habt, oder mir direkt schreiben wollt, könnt ihr mich über die Adresse <a href="javascript:linkTo_UnCryptMailto('nbjmup+evokbAtjnqmjgz/ef');" >dunja(at)simplify.de</a> erreichen.</p>
<p>Ich wünsche jedem von euch eine gute Zeit, Leichtigkeit und ein erfülltes Leben!</p>
<p>Eure Dunja</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		<hr class="cl-right" />
			

					
				 	
					
					<!--
					-->

			
			
            

<a href="http://www.simplify.de/die-themen/ganz-einfach-dunja/einzelansicht/article/nur-6-an-einem-tag/" title="Nur 6 an einem Tag">zum vorherigen Artikel</a>

</div>
</div><div id="c6050" class="csc-default" ><div id="Boxen"><div id="c6045" class="csc-default" ><div class="tx-mh2click-pi1">
		

<div id="socialshareprivacy"></div>


	</div>
	</div><div id="c6036" class="csc-default" ><div class="box3Sp">
	<h2></h2>
	<div class="boxContainer">
        <div class="bild"><div id="c9998" class="csc-default" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:298px;"><a href="http://www.simplify.de/nc/gratis-angebot/gratis-angebot/" ><img src="http://www.simplify.de/uploads/pics/GEL_Befreien.png" width="298" height="203" border="0" alt="simplify your life" /></a></div><div class="csc-textpic-text"><div><p class="bodytext"><b>Holen Sie sich mit dem gedruckten Beratungsbrief &quot;simplify your life&quot; jetzt das echte simplify-Erlebnis.<a href="http://www.simplify.de/nc/gratis-angebot/gratis-angebot/" title="Opens internal link in current window" class="internal-link" > Hier die aktuelle Ausgabe und GRATIS-CD sichern. </a></b></p></div></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
        <div class="text"><div id="c6039" class="csc-default" ><div class="csc-header csc-header-n1"><h5 class="csc-firstHeader">Das Original jetzt GRATIS testen!</h5></div><p class="bodytext"><a href="http://www.simplify.de/nc/gratis-angebot/" title="simplify your life bestellen" class="internal-link" >Holen Sie sich mit dem gedruckten Beratungsbrief &quot;simplify your life&quot; jetzt&nbsp;das echte simplify-Erlebnis. Hier die aktuelle Ausgabe und GRATIS-CD sichern.&nbsp;</a></p></div></div>
        <div class="boxFooter"></div>
    </div>
</div></div><div id="c6052" class="csc-default" ><div class="tx-mhrelkeywords-pi1">
		
	</div>
	</div></div></div><!--TYPO3SEARCH_end--></div>
              <div id="right1"><div id="c2811" class="csc-default" ><div id="Boxen"><div id="c3815" class="csc-default" ><div class="box1Sp">
	<h2>Ganz einfach Dunja</h2>
	<div class="boxContainer">
        <div class="bild"><div id="c4377" class="csc-default" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:150px;"><img src="http://www.simplify.de/uploads/pics/Dunja-Herrmann-Blog_01.jpg" width="150" height="159" border="0" alt="" /></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
        <div class="text"><div id="c3817" class="csc-default" ><div style="font-family: Verdana, sans-serif; font-size: 12px; margin-top: 0px; margin-right: 0px; margin-bottom: 0px; margin-left: 0px; padding-top: 3px; padding-right: 3px; padding-bottom: 3px; padding-left: 3px; background-color: rgb(255, 255, 255); border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; "><p class="bodytext">Hier bloggt <b>simplify-Redakteurin&nbsp;Dunja Herrmann</b> über ihren Alltag, der oft alles andere als einfach ist. Und sie fragt sich und Ihre Leser stets: Geht’s einfacher? Mal findet sie eine Antwort, ein anderes Mal nicht. Der Blog „Ganz einfach Dunja“ kommt mit einem Augenzwinkern daher, nimmt die Leser mit auf <b>Dunjas Weg zur Einfachheit.</b> Übrigens: Hin und wieder genießt die Autorin die Komplexität: „Sie fordert mich einfach“...</p></div></div></div>
        <div class="boxFooter"></div>
    </div>
</div></div><div id="c5255" class="csc-default" ><div id="c3846" class="csc-default" ><div class="box1Sp">
	<h2>Ganz einfach Dunja abonnieren</h2>
	<div class="boxContainer">
        <div class="bild"><div id="c4376" class="csc-default"  style="margin-top:10px;" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:80px;"><a href="http://www.simplify.de/index.php?type=100&amp;tx_ttnews[cat]=1" target="_blank" ><img src="http://www.simplify.de/uploads/pics/Icon_RSS.png" width="80" height="80" border="0" alt="" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div></div>
        <div class="text"><div id="c3848" class="csc-default" ><p class="bodytext"><a href="http://www.simplify.de/index.php?type=100&amp;tx_ttnews[cat]=1" title="Ganz einfach Dunja als RSS-Feed" target="_top" class="external-link-new-window" >Hier können Sie Dunjas Blog &quot;Ganz einfach Dunja&quot; als RSS-Feed abonnieren.</a></p></div></div>
        <div class="boxFooter"></div>
    </div>
</div></div></div><div id="c2812" class="csc-default" ><div id="c143" class="csc-default" ><div id="Boxen"><div id="c4531" class="csc-default" ><div class="tx-mhrelkeywords-pi1">
		
	</div>
	</div></div></div></div></div></div></div>
        <div class="weihnachtshead"></div>
            </div> 
            <div id="left1"><!--TYPO3SEARCH_begin--><div id="c1936" class="csc-default" ><div id="submenu"><div class="subOpen"><div class="buttonACT"><a href="http://www.simplify.de/nc/die-themen/ganz-einfach-dunja/" title="Blog von simplify your life: Ganz einfach Dunja" ><span class="text">Blog: Ganz einfach Dunja</span></a></div><div class="subButton"><a href="http://www.simplify.de/die-themen/ganz-einfach-dunja/sachen/" title="Sachen" ><span class="text">Sachen</span></a></div><div class="subButton"><a href="http://www.simplify.de/die-themen/ganz-einfach-dunja/finanzen/" title="Finanzen" ><span class="text">Finanzen</span></a></div><div class="subButton"><a href="http://www.simplify.de/die-themen/ganz-einfach-dunja/zeit/" title="Zeit" ><span class="text">Zeit</span></a></div><div class="subButton"><a href="http://www.simplify.de/die-themen/ganz-einfach-dunja/gesundheit/" title="Gesundheit" ><span class="text">Gesundheit</span></a></div><div class="subButton"><a href="http://www.simplify.de/die-themen/ganz-einfach-dunja/beziehungen/" title="Beziehungen" ><span class="text">Beziehungen</span></a></div><div class="subButton"><a href="http://www.simplify.de/die-themen/ganz-einfach-dunja/partnerschaft/" title="Partnerschaft" ><span class="text">Partnerschaft</span></a></div><div class="subButton"><a href="http://www.simplify.de/die-themen/ganz-einfach-dunja/sie-selbst/" title="Sie selbst" ><span class="text">Sie selbst</span></a></div><div class="subButton"><a href="http://www.simplify.de/die-themen/ganz-einfach-dunja/tipi/" title="Tipi" ><span class="text">Tipi</span></a></div></div><div class="button"><a href="http://www.simplify.de/die-themen/sachen/" title="Sachen sind die erste Stufe der simplify Pyramide" ><span class="text">Sachen</span></a></div><div class="button"><a href="http://www.simplify.de/die-themen/finanzen/" title="Finanzen sind die zweite Stufe der simplify Pyramide" ><span class="text">Finanzen</span></a></div><div class="button"><a href="http://www.simplify.de/die-themen/zeit/" title="Zeit ist die dritte Stufe der simplify Pyramide" ><span class="text">Zeit</span></a></div><div class="button"><a href="http://www.simplify.de/die-themen/gesundheit/" title="Gesundheit ist die vierte Stufe der simplify Pyramide" ><span class="text">Gesundheit</span></a></div><div class="button"><a href="http://www.simplify.de/die-themen/beziehungen/" title="Beziehungen sind die fünfte Stufe der simplify Pyramide" ><span class="text">Beziehungen</span></a></div><div class="button"><a href="http://www.simplify.de/die-themen/partnerschaft/" title="Partnerschaft ist die sechste Stufe der simplify Pyramide" ><span class="text">Partnerschaft</span></a></div><div class="button"><a href="http://www.simplify.de/die-themen/sie-selbst/" title="Sie selbst sind die siebte Stufe der simplify Pyramide" ><span class="text">Sie selbst</span></a></div><div class="button"><a href="http://www.simplify.de/die-themen/feng-shui/" title="Feng Shui" ><span class="text">Feng Shui</span></a></div><div class="button"><a href="http://www.simplify.de/die-themen/alltagshelfer/" title="simplify Alltagshelfer die das Leben erleichtern" ><span class="text">Alltagshelfer</span></a></div><div class="submenuEnd"></div></div></div><div id="c309" class="csc-default" ><div id="c5497" class="csc-default" ><div class="box1Sp">
	<h2>Gratis E-Mail Newsletter</h2>
	<div class="boxContainer">
        <div class="bild"><div id="c10651" class="csc-default" ><div style="padding:0 5px 5px 5px">
<h1>Gratis Download:</h1>
<a>Best of simplify</a>
<a href="/newsletter/"><img src="http://www.simplify.de/fileadmin/user_upload/BoxenBilder/Gratis_Download.png" width="164" height="198" alt="Gratis-Download" border="0" /></a>
</div>
<br />
<div class="clearer"></div></div><div id="c10650" class="csc-default" ><div style="font-size: 12px; margin-top: -10px; padding: 0 5px 5px 5px;">
<strong>Jetzt für kostenlosen Newsletter eintragen und Sofort-Download sichern. 100% Gratis!</strong></div></div></div>
        <div class="text"><div id="c5500" class="csc-default" ><div class="tx-mhoptivo-pi1">
		
    <div class="mh_optivoBlau">
    <form action="http://www.aktueller-rat.de/optivo/subscribe.php" onSubmit="
        this.SESSIONID.value='exa_ref'+getCookie('ePxlID')
        return true
    ">
        <!-- bm-Mandant aus aktueller-rat.de -->
        <input type="hidden" name="mandatorid" value="375118008">
        <input type="hidden" name="affiliate" value="ORG_WEB_USSIMPLIFY">
        <input type="hidden" name="qaff" value="">
        <input type="hidden" name="SESSIONID" value="">
	<input type="hidden" name="bmOptInId" value="169628599396">
        <!-- diese VAR wird von subscribe.php ausgewertet -->
        <input type="hidden" name="nexturl" value="http://www.simplify.de/nc/metanavigation/newsletter/bestaetigung-ihrer-e-mail-newsletteranmeldung/">

      <div class="status"></div>
             <div class="formButton">
               <input class="text" name="EMAIL" type="text" id="EMAIL" size="15" value="E-Mail Adresse" onBlur="if (this.value=='') this.value='E-Mail Adresse'" onClick="if (this.value=='E-Mail Adresse') this.value=''">
               <input type="image" name="subscribe" src="/fileadmin/templates/img/mailBlau.gif">
               <div class="clearer"></div>
             </div>
       </form> 
      </div>

	</div>
	</div><div id="c9995" class="csc-default" ><div style="font-size: 9px; margin-top: -10px; padding: 0px 5px;"><p class="bodytext">&nbsp;</p>
<p class="bodytext"><a href="http://www.simplify.de/metanavigation/datenschutz/" title="Opens internal link in current window" class="internal-link" >Datenschutz ist uns wichtig!<br /></a></p></div></div></div>
        <div class="boxFooter"></div>
    </div>
</div></div></div><div id="c9591" class="csc-default" ><!-- d3media Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-H9XL7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-H9XL7');</script>
<!-- End d3media Tag Manager -->
</div><!--TYPO3SEARCH_end--></div>
            <div class="clearer"></div>
        <!-TYPO3SEARCH_end->
    </div>
  <div class="clearer"></div>
    <div id="head">
    <div id="logo">
      <!--<a href="/"><img src="http://www.simplify.de/fileadmin/templates/img/xmas_logo.png" alt="simplify.de" border="0" /></a>-->
      <a href="/"><img src="http://www.simplify.de/fileadmin/templates/img/simplify.png" alt="simplify.de" border="0" /></a>
            <h1 id="service">simplify</h1></div>        
        <div id="claim">
          steht f&uuml;r einen einfachen Weg zu einem<br />bewussten und erf&uuml;llten Leben in einer komplexen Welt.
        </div>

    <div id="topNavi">
      <div class="forms">
              <div class="login"></div>
                <div class="suche"><div class="tx-indexedsearch">
		
<div class="topSearchBox">
     <form action="http://www.simplify.de/index.php" method="get" id="tx_indexedsearch">
      <input name="id" type="hidden" value="410" />
      <input type="image" name="subscribe" src="https://www.simplify.de/fileadmin/templates/img/lupe.gif" class="button">
			<input type="text" name="q" value="Suche" id="q" class="topsuche" onblur="if (this.value=='') this.value='Suche'" onclick="if (this.value=='Suche') this.value=''" />&nbsp;
    </form>
</div>

	</div>
	</div>
          </div>
      <div class="metaNavi"><a href="http://www.simplify.de/newsletter/" title="Newsletter" >Newsletter</a>&nbsp;&nbsp;&nbsp;<a href="http://www.simplify.de/metanavigation/kontakt/" title="Kontakt" >Kontakt</a>&nbsp;&nbsp;&nbsp;</div>
      <div class="clearer"></div>
    </div>
    <div id="postbote"><a href="http://www.simplify.de/gratis-angebot/"><img src="http://www.simplify.de/fileadmin/templates/img/1px.gif" alt="Brieftr&auml;ger" width="341" height="80" border="0" /></a></div>
  </div>
  <div id="navi"><div class="button"><a href="http://www.simplify.de/nc/home/" title="simplify - für einen einfachen Weg zu einem bewussten und erfüllten Leben" ><span class="text">Home</span></a></div><div class="button"><a href="http://www.simplify.de/die-idee/" title="Erfahren Sie mehr über die Idee von simplify your life" ><span class="text">Die Idee</span></a></div><div class="buttonACT"><a href="http://www.simplify.de/die-themen/" title="Die Themen von simplify" ><span class="text">Die Themen</span></a></div><div class="buttonFarbig"><a href="http://www.simplify.de/nc/gratis-angebot/" title="Testen Sie hier die aktuelle gedruckte Ausgabe von simplify your life - GRATIS" ><span class="text">Gratis-Angebot</span></a></div><div class="button"><a href="http://www.simplify.de/shop/" title="Shop von simplify" ><span class="text">Shop</span></a></div><div class="button"><a href="http://www.simplify.de/videotipps/" title="simplify Videotipps" ><span class="text">Videotipps</span></a></div></div>
    <div id="breadcrumb"><div class="NO"><a href="http://www.simplify.de/home/" onfocus="blurLink(this);"  >simplify</a></div> <div class="ph">&nbsp;>&nbsp;</div><div class="NO"><a href="http://www.simplify.de/die-themen/" onfocus="blurLink(this);"  >Die Themen</a></div> <div class="ph">&nbsp;>&nbsp;</div><div class="NO"><a href="http://www.simplify.de/nc/die-themen/ganz-einfach-dunja/" onfocus="blurLink(this);"  >Blog: Ganz einfach Dunja</a></div> <div class="ph">&nbsp;>&nbsp;</div><div class="CUR"><a href="http://www.simplify.de/die-themen/ganz-einfach-dunja/einzelansicht/article/danke-fuer-die-gemeinsame-zeit/" >Danke für die gemeinsame Zeit!</a></div><div class="clearer"></div></div>
</div>
<div class="clearer"></div>
<div id="footer">
  <div id="contentEnd">
    <div class="content">
       <h2>simplify in sozialen Netzwerken</h2>
       <a href="http://www.facebook.com/simplify.de" target="_blank"><img src="/fileadmin/templates/img/facebook.gif" border="0" alt="facebook" style="margin-right: 10px;" /></a>
        <!--<a href="http://www.twitter.com" target="_blank"><img src="/fileadmin/templates/img/twitter.gif" border="0" alt="twitter" /></a>-->
    </div>
  </div>
  <div class="sitemap"><div class="content"><div id="c111" class="csc-default" ><table width="85%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td colspan="9">© 
<script language="JavaScript">
  var Datum = new Date();
  var Jahr = Datum.getFullYear();
  document.write(Jahr);
</script>
 Orgenda Verlag für persönliche Weiterentwicklung – simplify ist eine eingetragene Marke der VNR Verlag für die Deutsche Wirtschaft AG<br />
    &nbsp;</td>
  </tr>  
  <tr>
    <td><strong><a rel="nofollow" href="http://www.simplify.de/die-idee/">Die Idee</a></strong></td>
    <td colspan="2"><strong><a rel="nofollow" href="http://www.simplify.de/die-themen/">Die Themen</a></strong></td>
    <td colspan="2"><strong>Service und Rechtliches</strong></td>
    <td>&nbsp;</td>
  </tr>
  <tr>
    <td><a rel="nofollow" href="http://www.simplify.de/die-idee/tiki-kuestenmacher/">Tiki K&uuml;stenmacher</a><br />
      <a rel="nofollow" href="http://www.simplify.de/die-idee/das-team-von-simplify/">Das Team von simplify</a></td>
    <td><a rel="nofollow" href="http://www.simplify.de/die-themen/sachen/">Sachen</a><br>
      <a rel="nofollow" href="http://www.simplify.de/die-themen/finanzen/">Finanzen</a><br>
      <a rel="nofollow" href="http://www.simplify.de/die-themen/zeit/">Zeit</a><br>
      <a rel="nofollow" href="http://www.simplify.de/die-themen/gesundheit/">Gesundheit</a><br>
<a rel="nofollow" href="http://www.simplify.de/die-themen/beziehungen/">Beziehungen</a></td>

    <td>
      <a rel="nofollow" href="http://www.simplify.de/die-themen/partnerschaft/">Partnerschaft</a><br>
      <a rel="nofollow" href="http://www.simplify.de/die-themen/sie-selbst/">Sie selbst</a><br>
      <a rel="nofollow" href="http://www.simplify.de/die-themen/ganz-einfach-dunja/">Ganz einfach Dunja</a><br>
     <a rel="nofollow" href="http://www.simplify.de/die-themen/alltagshelfer/">Alltagshelfer</a></td>

    <td><a rel="nofollow" href="http://www.simplify.de/metanavigation/impressum/">Impressum</a><br>
      <a rel="nofollow" href="http://www.simplify.de/metanavigation/datenschutz/">Datenschutz</a><br>
      <a rel="nofollow" target="_blank" href="http://www.bwr-media.de/agb/">AGB</a><br>
      <a rel="nofollow" href="http://www.simplify.de/metanavigation/widerrufsrecht/">Widerrufsrecht</a></td>

    <td><a rel="nofollow" href="http://www.simplify.de/metanavigation/kontakt/">Kontakt</a><br>
      <a rel="nofollow" href="http://www.simplify.de/metanavigation/newsletter/">Newsletter</a><br>
      <a href="http://www.simplify.de/metanavigation/sitemap/">Sitemap</a></td>
    <td>&nbsp;</td>
  </tr>
</table></div></div></div>
</div>

<!-- ANFANG FOOTER OVERLAY -->
<div id="footer_layer"><div id="footer-nl-subscription">
<div id="footer-nl-subscription-fixed">
<div id="open-close-panel"> 
<div id="open-close-panel-inside">
 <a href="http://www.simplify.de/die-themen/ganz-einfach-dunja/einzelansicht/article/mitten-im-flow-und-die-zeit-danach/#" id="open" onclick="return false;"><img class="open_close_img" src="/fileadmin/templates/footer/img/open.png" alt="" style="display: none;margin-left:10px" /><span class="open_close_txt" style="display: none;padding-left:10px;" onclick="return false;">ÖFFNEN</span></a>               
<a href="http://www.simplify.de/die-themen/ganz-einfach-dunja/einzelansicht/article/mitten-im-flow-und-die-zeit-danach/#" id="close" onclick="return false;"><img class="open_close_img" src="/fileadmin/templates/footer/img/close.png" alt="" /><span class="open_close_txt" style="padding-left:3px;">SCHLIESSEN</span></a>  
               </div>
      </div>     
       <div id="footer-content">
    
            <div id="opened">
            <div id="footer-disclaimer">
         Wir benötigen Ihre E-Mail-Adresse für die Zusendung des Newsletters. Wir geben Ihre E-Mail-Adresse nicht an Dritte weiter. Jederzeit abbestellbar durch einen Link im Newsletter
            </div> 
            <!-- Anmeldung an Optivo -->
            <form action="http://www.aktueller-rat.de/optivo/subscribe.php" onsubmit="
        $('#close').click()
                return true
            ">
            <!-- bm-Mandant aus aktueller-rat.de -->
            <input type="hidden" name="mandatorid" value="375118008" />
            <input type="hidden" name="affiliate" value="ORG_WEB_simplifyLayer" />
            <input type="hidden" name="qaff" value="" />
            <input type="hidden" name="SESSIONID" value="" />
            <!-- diese VAR wird von subscribe.php ausgewertet -->
            <input type="hidden" name="nexturl" value="http://www.simplify.de/nc/metanavigation/newsletter/bestaetigung-ihrer-e-mail-newsletteranmeldung/" />
            
        <div id="footer-list">
              <ul>
                <li>Alltagshilfen</li>
                <li>Sie selbst</li>
                <li>Beziehungen</li>
                <li>Stressmanagement</li>
                <li>Entrümpeln</li>
                </ul>
            </div>
            <div id="footer-signup">
              <p>Machen Sie ihr Leben einfacher<br />  
                mit dem <u>kostenlosen</u> simplify® aktuell Newsletter
              </p>
                <fieldset>
                <dl class="input">
                  <dt><label id="footer-label-email" for="footer-email">E-Mail Adresse:</label></dt>
                    <dd><input id="footer-email" name="EMAIL" type="text" /></dd>
                    <dd> <input name="subscribe" type="image" src="/fileadmin/templates/footer/img/footer-send.png" alt="senden" width="105" height="34" border="0" /></dd>
                </dl>
              </fieldset>
               <ul>
               <li><a href="http://www.simplify.de/metanavigation/datenschutz/">Datenschutz</a></li>
               <li>|</li>
               <li><a href="http://www.orgenda.de/newsletter/lastletter.asp?mandatorid=375118008">Leseprobe</a></li>
               </ul>
            </div>
            <div id="footer-goody">
                <img src="/fileadmin/templates/footer/img/footer-goody.png" alt="" width="104" height="143" />
                <p>Als Dankeschön <br />
          für Ihre Anmeldung!</p>
            </div>
            </form>    
            </div>             
       </div>
  </div>
</div></div> 
<!-- ENDE FOOTER OVERLAY -->  
<div id="fb-root"></div>

<script src="http://www.simplify.de/fileadmin/templates/footer/js/jquery_min.js" type="text/javascript"></script>
<script src="http://www.simplify.de/fileadmin/scripts/bookmark.js?1382087021" type="text/javascript"></script>
<script src="http://www.simplify.de/fileadmin/scripts/fadeIn-footer.js?1391516293" type="text/javascript"></script>
<script src="http://www.simplify.de/typo3temp/javascript_0b12553063.js" type="text/javascript"></script>

<script src="http://www.simplify.de/typo3conf/ext/mh_2click/res/jquery.socialshareprivacy.js?1382087078" type="text/javascript"></script>
<script src="http://www.simplify.de/fileadmin/templates/footer/js/jquery-ui.min.js" type="text/javascript"></script>
<script src="http://www.simplify.de/fileadmin/templates/footer/js/jquery_cookie.js" type="text/javascript"></script>
<script src="http://www.simplify.de/fileadmin/templates/footer/js/jquery-footer.js" type="text/javascript"></script>
<script src="http://www.simplify.de/typo3temp/javascript_59717ba03c.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*2click*/
jQuery(document).ready(function($){if($('#socialshareprivacy').length>0){$('#socialshareprivacy').socialSharePrivacy({services:{facebook:{'status':'on','dummy_img':'typo3conf/ext/mh_2click/res/images/dummy_facebook.png'},twitter:{'status':'on','dummy_img':'typo3conf/ext/mh_2click/res/images/dummy_twitter.png'},gplus:{'status':'on','dummy_img':'typo3conf/ext/mh_2click/res/images/dummy_gplus.png'}},'css_path':'typo3conf/ext/mh_2click/res/socialshareprivacy.css','info_link':'http://www.simplify.de/metanavigation/datenschutz/'});}});
/*]]>*/
</script>

</body>
</html>